AndroidとかiOSとかモバイル多め。その他技術的なことも書いていきます。

emulator: WARNING: HAXM 6.0.5 is installed. Please install HAXM >= 6.2.1 to fix compatibility issues on Mac

6.2.1入っているように見えるのに怒られる・・・

f:id:phicdy:20180206220109p:plain

再インストールしたら直った。